标签归档:CentOS

CentOS保证yum可用情况下更换高版本python

在阿里云的虚拟机原本携带的python版本为2.7,现在由于开发需要,把pyth … 继续阅读

发表在 Linux | 标签为 , | CentOS保证yum可用情况下更换高版本python已关闭评论